Kompatible Geräte

Um die AUTHADA-App nutzen zu können, benötigen Sie ein NFC-fähiges Smartphone.
Bitte beachten Sie folgende Systemanforderungen, die für eine Kompatibilität erfüllt sein müssen:

Android

Android 4.4 oder neuer erforderlich*
Viele Android-Geräte unterstützen den neuen Personalausweis (eID) bereits. Allerdings sind noch nicht alle Geräte kompatibel.
NFC-Schnittstelle Android-Smartphones
NFC-Schnittstelle bei Android-Smartphones

iOS

iOS 13 oder neuer erforderlich*
Beginnend mit dem iPhone 7 sind alle nachfolgenden Modelle getestet worden und für die Verwendung geeignet.
NFC-Schnittstelle bei iPhones
NFC-Schnittstelle bei iPhones

*Welche Betriebssystem-Version auf Ihrem Smartphone installiert ist, können Sie unter den Geräteeinstellungen einsehen.